Partage
  • Partager sur Facebook
  • Partager sur Twitter

Aide libreoffice

Sujet résolu
    30 septembre 2022 à 21:02:54

    Bonsoir, je n'arrive pas à comprendre cette formule : =SI(ET(A12<B12;A12<C12);(B12+C12)/2;SI(B12<C12;(A12+C12)/2;(A12+B12)/2))


    Pourriez-vous, s'il vous plaît, me l'expliquer ?

    Merci.

    • Partager sur Facebook
    • Partager sur Twitter

    Aide libreoffice

    × Après avoir cliqué sur "Répondre" vous serez invité à vous connecter pour que votre message soit publié.
    • Editeur
    • Markdown