Partage
  • Partager sur Facebook
  • Partager sur Twitter

[config] PC bureautique ~ 800€

    18 octobre 2021 à 17:19:55

    Bonjour,

    Je veux monter une configuration pour de la bureautique. C'est pour mes parents, ils utilisent juste Google Chrome, Skype, et regarder les photos de leurs appareils photos numérique. Pas de jeux, pas de retouche d'images, un peu de Word, Youtube, le bon coin, etc.

    • Type de demande: Unité centrale + écran
    • réseau/internet: Pas besoin de WIfi, il y a une prise ethernet à coté du PC
    • lecteur/graveur: si possible
    • OS: Windows 11, j'ai pas de licence Windows 10/11 actuellement
    • Périphéries possédées: souris/clavier logitech
    • Utilisation: Internet, Skype, bureautique, pas de jeux, pas de retouche d'image
    • Ecran: à acheter
    • overlocking: non
    • Pays: France
    • Bugdet: environ 800€
    En configuration actuelle, c'est un PC Portable Asus, avec un Core i7/ 8Go ram DDR3/ écran 17 pouces, ils voudrait un PC fixe qui dure un peu dans le temps...
    Merci d'avance 
    • Partager sur Facebook
    • Partager sur Twitter
      18 octobre 2021 à 18:28:42

      Salut :)

      Comme on a toutes les infos pour te répondre, voilà ce que je pourrais alors te/leur proposer :

      ComposantDésignationMagasin/SitePrix
      Processeur Pentium Gold G6405 - 2/4 - 4Mo - UHD Graphics 610 - LGA1200 - 14nm - BOX Top Achat 65€
      Ventirad CPU COOLER MASTER Hyper 212 Black Edition - LGA1200 - 120mm Cdiscount 40€
      Carte mère GIGABYTE B560M DS3H - µATX - B600 - LGA1200 - 4xDDR4 - PCIe 4.0 x16/2xPCIe 3.0 x1 - SATA3/M.2 - USB3.2 Gen1 - Ethernet 1Gbps - HD Audio 7.1 - DP, DVI (HDCP), HDMI, VGA Top Achat* 105€
      Mémoire CRUCIAL 2x8Go Ballistix - DDR4-SDRAM - PC4-25.600 - CAS 16 - black Amazon 73€
      Disque dur 1 (OS, softs et jeux) KINGSTON 250Go KC2500 - Silicon Motion SM2262ENG - 512Mo - 3D-TLC - M.2 - NVMe (PCIe 3.0) la Boutique du Net 48€
      Disque dur 2 ("fichiers temporaires" et données) WESTERN DIGITAL 1To Blue (WD10EZRZ) - 64Mo - 5.400rpm - 3,5" - SATA3 - OEM Amazon 35€
      Alimentation AEROCOOL Lux RGB 550M - 550W - 80+ Bronze - ATX - semi-modulaire Amazon/1foDiscount 53€
      Boîtier ABKONCORE Cronos 200M - moyenne tour - µATX - acier - 2x140mm/120mm - 2xUSB2/USB3 Amazon 43€
      OS MICROSOFT Windows 11 Pro - 64bit - OEM - clé GVGMall 20€
      Écran ACER Nitro XV240YP - 24" - 1.920x1.080 - 250cd/m² - 1.000:1 - IPS 2ms - 144Hz (FreeSync) - DP, HDMI - HP Cdiscount 185€
      Total (TTC et frais de port, de logistique et d'enlèvement inclus) - 666€

      *livraison dans un Relais Colis : frais de port gratuits à partir de 100€ d'achat sur Rue du Commerce et Top Achat

      Après, si tes parents peuvent patienter, il me semblerait pas mal d'attendre la sortie (l'année prochaine mais pas de date précise pour le moment) du remplaçant de CPU sur socket LGA1700 car il gèrera la DDR5 et le PCIe 5.0, ce qui sera mieux à "long terme".

      -
      Edité par CyberS@m 19 octobre 2021 à 0:30:18

      • Partager sur Facebook
      • Partager sur Twitter
        18 octobre 2021 à 23:49:24

        Pour la carte mère, c’est la ASUS ou la Gigabyte ? Si on clique sur le lien, on a pas la même carte mère que l’intitulé du lien?

        Merci pour ta réponse rapide.

        Si c’est la Gigabyte dans la description il parle de ligne M2 PCI 4.0 désactive pour les processeurs Intel de génération 10. Cela n’est pas un problème?

        • Partager sur Facebook
        • Partager sur Twitter
          19 octobre 2021 à 0:29:07

          Oops... p'tite erreur de "mise-à-jour" de la partie "Carte mère" : c'est corrigé, c'est bien la GIGABYTE B560M DS3H... il y avait aussi un problème de "Désignation" pour le SSD :honte:

          Quant au slot M.2, avec le CPU proposé, il fonctionnera en PCIe 3.0 (le SSD proposé est en PCIe 3.0) mais, si tes parents upgradent la config' plus tard avec un INTEL Core i3/i5/i7/i9 de 11ème génération, là, il repassera en PCIe 4.0.

          • Partager sur Facebook
          • Partager sur Twitter
            19 octobre 2021 à 16:10:55

            Merci. C'est légal c'est clé windows 10 sur GVGMall?

            D'habitude windows c'est plutôt vers les 150€

            Pour le processeur, il y a pas d’intérêt à prendre un core i3 ou i5 par exemple? 

            -
            Edité par minus78 19 octobre 2021 à 16:14:31

            • Partager sur Facebook
            • Partager sur Twitter
              19 octobre 2021 à 17:40:22

              Heu... c'est un peu fini les licences de Windows à ce prix-là : aujourd'hui, il est nettement plus intéressant de prendre une clé légale/fiable à ~15€/20€... et, dans le cas où elle serait désactivée (à ma connaissance, c'est encore jamais arrivé), il suffira d'en reprendre une vue le prix (ça sera toujours largement moins cher que les licences à 150€ et plus).

              Quant au CPU, pour une telle utilisation (absolument rien de gourmand), un INTEL Pentium Gold G6xxx sera tout à fait suffisant... et, plus tard, si jamais ce n'était plus le cas, comme précédemment indiqué, il serait toujours possible de passer à un CPU des gammes au-dessus (du moment qu'il utilise toujours un socket LGA1200).

              PS : l'OS proposé est Windows 11 qu'il me semble préférable de prendre aujourd'hui avec une config' neuve.

              • Partager sur Facebook
              • Partager sur Twitter
                28 novembre 2021 à 15:44:29

                J’ai un problème avec les USB avant du boîtiers. Il y a 2 USB sur le boîtier. L’USB de gauche fonctionne bien en USB 2 ou en USB 3. Celui de droite fonctionne bien pour de l’USB 2 mais pour l’USB 3, j’ai mes clés USB qui sont pas reconnu (Windows 11 les détectes puis après plante avec une erreur, il dit qu’il peut pas lire la clé USB, d’ailleurs le nom de la clé n’apparaît pas, il y a le nom générique), en insistant ça fini par fonctionne, mais c’est compliqué . J’ai essayé avec un lecteur de CD USB3 et on le voit clignoter dans Windows 11. Est ce que vous avez une idée du problème?

                carte mère Gigabyte B560M D3SH V2

                boitier: MSI MAG FORGE 100M

                -
                Edité par minus78 28 novembre 2021 à 15:48:01

                • Partager sur Facebook
                • Partager sur Twitter
                  28 novembre 2021 à 16:10:40

                  Heu... difficile à dire sans le PC sous les yeux mais tu as bien branché les prises USB3.2 Gen1 du boîtier sur la prise "F_U32" de la carte mère ?

                  Aussi, tu as bien installé tous les drivers de la carte mère et plus particulièrement ceux de l'USB... pour Windows 11 bien évidemment ?

                  Il faudrait également regarder si il n'y a pas un problème avec les câbles du boîtier au niveau des prises USB. Ceux de la prise de gauche sont peut-être dessoudés ou un truc dans le genre.

                  Enfin, ça vient peut-être aussi d'une mise-à-jour buggée de Windows 11... on sait jamais.

                  PS : c'est assez étonnant que la prise fonctionne (apparemment sans problème) en USB2 et pas/mal en USB3 o_O

                  • Partager sur Facebook
                  • Partager sur Twitter
                    28 novembre 2021 à 16:27:14

                    Je vais regarder ça le week-end prochain. Oui j’ai testé la prise USB avec 2 clé USB2 détecté direct, clé USB 3 détecté mais erreur sur Windows (1 essai sur 10 ça passe et après j’ai pu transférer des fichiers sans problème), et lecteur CD il clignote sur Windows 11.

                    0 problème sur la prise USB de gauche.

                    Je suis presque sûr d’avoir mis sur la F_U32.
                    Pour les drivers, j’en ai pas vu spécifiquement pour l’USB mais je regarde la semaine prochain… j’espère que c’est pas le boîtier ou la carte mère qui est défectueuse. Peut-être la mise à jour du BIOS?

                    -
                    Edité par minus78 28 novembre 2021 à 16:28:08

                    • Partager sur Facebook
                    • Partager sur Twitter
                      28 novembre 2021 à 17:29:41

                      Hum... pas sûr que la mise-à-jours du BIOS améliore les choses mais tu peux toujours essayer.

                      Par contre, je viens de regarder et il n'y a effectivement pas de drivers spécifiques à l'USB pour ta carte mère.

                      Du coup, je verrais soit un problème dû à une mise-à-jour buggée de Windows 11, soit (à mon avis plus probable) un problème matériel (au niveau des soudures des câbles de la prise USB de gauche... à force de l'utiliser ou un coup malencontreux dans une clé USB a pu les faire bouger/les dessouder)... à moins que ce soit ce câble qui soit mal inséré dans la prise "F_U32".

                      • Partager sur Facebook
                      • Partager sur Twitter
                        28 novembre 2021 à 17:42:57

                        J’espère que c’est que j’ai mal enfoncé la prise F_U32. Parce que le boîtier est neuf de 2 semaines… j’ai dû mettre une clé USB pour installer Windows 11 et transférer mes fichiers entre l’ancien PC et le nouveau… c’est là que j’ai vu le problème… et pour le coup dans le port USB, c’est pas possible. Je te dirais le week-end prochain

                        -
                        Edité par minus78 28 novembre 2021 à 17:46:48

                        • Partager sur Facebook
                        • Partager sur Twitter
                          28 novembre 2021 à 18:02:04

                          OK... je l'espère aussi mais tu es peut-être tombé sur un boîtier défectueux au niveau de la prise USB (ça peut arriver) : pas trop grave, il suffira de faire jouer la garantie voir, si ça fait moins de 14 jours que tu l'as, ton droit de rétractation pour le faire changer.
                          • Partager sur Facebook
                          • Partager sur Twitter
                            5 décembre 2021 à 15:46:53

                            J’ai vérifier j’ai bien branché en F_U32.

                            J’ai refait des tests avec une autre clé USB 3. Elle a été détectée direct sur le port de droite. Donc ça déprends des clés USB…

                            J’ai testé avec un live usb de Ubuntu 21.

                            Ubuntu détectait les clés USB3 + lecture c’était lent mais c’est passé à chaque fois. La clé USB3 qui fonctionne était plus rapide à lire.

                            Apres j’ai fait une mise à jour du BIOS (F2 vers F4) + mise à jour de Windows 11. Les clés USB3 qui était foireusé ne sont pas lisible, erreur E/S pareil qu’au départ… la clé USB3 qui fonctionnait, fonctionne toujours.

                            Apres la mise à jour du BIOS, j’ai reessayé avec Ubuntu sur mes clés foireuses USB3 ne sont plus détecteé alors qu’avant c’était lent mais ça finissait pas marcher. Celle qui fonctionne marche toujours. Le lecteur CD USB3 fonctionne pas sur ce port mais fonctionne sur les autres…

                            Donc je pense que Windows 11, n’est pas le problème. C’est soit la carte mère, soit le boîtier. Je n’explique pas pourquoi certaines clé USB3 fonctionne et pas d’autres. Les clés USB2 fonctionne parfaitement.

                            Comment savoir si c’est le boîtier ou la carte mère?

                            -
                            Edité par minus78 5 décembre 2021 à 15:48:02

                            • Partager sur Facebook
                            • Partager sur Twitter
                              5 décembre 2021 à 16:08:35

                              OK... mais toutes tes clés USB3 sont formatées de la même manière : elles sont toutes en FAT32, en NTFS ou autre ?

                              Sinon, c'est peut-être que tes clés USB3 sont défectueuses... vue ce que tu nous dis, ça me semblerait très probable.

                              • Partager sur Facebook
                              • Partager sur Twitter
                                5 décembre 2021 à 16:33:04

                                Elles sont toutes en NTFS. Mes clés USB fonctionne toutes sur les autres ports USB du PC. Pareil pour le lecteur CD en USB3 (neuf). J’ai testé sur un autre PC mes clés fonctionnent. Quand je dis "foireuse" c’est qu’elles ne fonctionnent pas sur le port USB droit de mon boîtier (sauf certaines).

                                Je ne comprends pas comment c’est possible… soit carte mère, soit BIOS, soit boîtier défectueux pour moi

                                -
                                Edité par minus78 5 décembre 2021 à 16:33:44

                                • Partager sur Facebook
                                • Partager sur Twitter
                                  5 décembre 2021 à 16:43:12

                                  Hum... dans ce cas, c'est probablement un problème au niveau de la prise USB3 du boîtier et/ou de son câble : il faudrait vérifier les soudures.

                                  • Partager sur Facebook
                                  • Partager sur Twitter
                                    5 décembre 2021 à 17:17:13

                                    J’ai regardé (sans rien démonter) visuellement le câble et les prises USB (intérieur du boîtier) mais j’ai rien vu de bizarre. Je pense que je vais amener dans un centre LDLC pour qu’il regarde (pas loin de chez moi). J’ai acheté le boîtier chez eux, ainsi que la carte mère. Parce que je vois rien de bizarre et si je démonte le circuit imprimé où il y a les 2 prises USB, je risque de faire sauter la garantie j’imagine…

                                    Je comprends pas pourquoi ça ne peut pas provenir de la carte mère?

                                    -
                                    Edité par minus78 5 décembre 2021 à 17:27:27

                                    • Partager sur Facebook
                                    • Partager sur Twitter
                                      5 décembre 2021 à 17:33:35

                                      Heu... si, ça pourrait provenir de la carte mère (un problème au niveau de la prise "F_U32") mais c'est très difficile à savoir donc, avant toute chose, le mieux serait d'éliminer le reste... surtout que les problèmes de câble (au niveau des soudures) sont plus fréquents (à force de brancher/débrancher et/ou quand on laisse une clé dans la prise et que cette clé, qui dépasse, reçoit un coup).
                                      • Partager sur Facebook
                                      • Partager sur Twitter
                                        5 décembre 2021 à 17:47:38

                                        La config a maintenant 2 semaines. J’imagine que c’est pas l’usure de l’utilisation des ports USB. Ce port qui deconne n’a jamais fonctionné. J’ai fait l’installation de Windows et c’est quand j’ai voulu transférer les fichiers de l’ancien PC au nouveau que j’ai vu que ce port ne fonctionnait pas bien. Après j’ai fait tt les tests précédents. J’espère qu’en 2 semaines, j’ai pas déjà usé les ports USB de mon boîtier 😅
                                        • Partager sur Facebook
                                        • Partager sur Twitter
                                          5 décembre 2021 à 18:16:48

                                          OK... après, ça peut aussi être un défaut de fabrication... ça arrive.

                                          J'espère qu'LDLC pourra trouver le problème.

                                          • Partager sur Facebook
                                          • Partager sur Twitter
                                            5 décembre 2021 à 18:29:05

                                            En faites, j’hésite à acheter un câble comme ça: https://www.amazon.fr/gp/aw/d/B07NY2B3CJ/ref=sspa_mw_detail_6?ie=UTF8&psc=1

                                            ça permettrait de départager entre boîtier et carte mère. Mais j’ai jamais utilisé ce genre de truc. Et il va avoir des frais de port…

                                            -
                                            Edité par minus78 5 décembre 2021 à 18:33:35

                                            • Partager sur Facebook
                                            • Partager sur Twitter
                                              5 décembre 2021 à 18:40:37

                                              Hum... à mon avis, mieux vaudrait d'abords voir avec LDLC : le boîtier et la carte mère sont toujours sous garantie.
                                              • Partager sur Facebook
                                              • Partager sur Twitter
                                                5 décembre 2021 à 19:52:30

                                                Ok, je viens d'envoyer un email à LDLC, on verra bien…

                                                Je dois pas avoir de chance, le 1er PC que j'ai monté avec tes conseils qui a maintenant 7 ans fonctionne toujours à merveille…

                                                -
                                                Edité par minus78 5 décembre 2021 à 19:53:00

                                                • Partager sur Facebook
                                                • Partager sur Twitter
                                                  5 décembre 2021 à 21:45:05

                                                  En effet... si c'est bien ça, c'est vraiment pas de chance... mais, comme précédemment indiqué, ce sont des choses qui peuvent arriver.

                                                  Et tiens nous au courant de ce que te dira LDLC.

                                                  • Partager sur Facebook
                                                  • Partager sur Twitter
                                                    13 décembre 2021 à 14:04:14

                                                    CyberS@m a écrit:

                                                    En effet... si c'est bien ça, c'est vraiment pas de chance... mais, comme précédemment indiqué, ce sont des choses qui peuvent arriver.

                                                    Et tiens nous au courant de ce que te dira LDLC.


                                                    Je suis en discussion avec LDLC qui m'a demandé des photos (les même chose qu'on m'a demandé de regarder) mais il voit rien d'anormale... ça commence à m’énerver... ça avance rien...

                                                    -
                                                    Edité par minus78 13 décembre 2021 à 14:24:54

                                                    • Partager sur Facebook
                                                    • Partager sur Twitter
                                                      13 décembre 2021 à 14:39:59

                                                      Arf... et tu ne pourrais pas aller avec l'unité centrale chez eux (vue qu'il y a un magasin pas loin de chez toi) pour qu'ils voient, sur place, ce qui ne va pas ?
                                                      • Partager sur Facebook
                                                      • Partager sur Twitter
                                                        30 décembre 2021 à 16:50:32

                                                        après discussion avec LDLC, ils m’ont envoyé un câble pour tester la carte mère (https://www.ldlc.com/fiche/PB00121229.html) que je me suis fait voler… j’ai donc décider d’aller en boutique LDLC pour faire tester…

                                                        ils m’ont dit que j’avais mal branché le câble USB3 sur la carte mère… je rentre chez moi, le lecteur LDLC US-1 ne fonctionne toujours pas… ainsi qu’une de mes clés USB3 (https://www.kingston.com/france/fr/usb-flash-drives/datatraveler-100-g3-usb-3-0-usb-flash-drive) … sauf que cette fois c’etait sur les 2 ports USB en façade au lieu de celui de droite…

                                                        Je recontacte le service client de LDLC pour dire mon mécontentement et je demande qu’il me renvoie le câble pour tester ma carte mère. Après avoir fait des tests avec le câble en direct sur la carte mère, 0 problème avec les USB. LDLC décide donc de me renvoyer un boîtier neuf, et je renvoie celui qui est défectueux.

                                                        J’ai remonté le PC aujourd’hui avec le boîtier neuf. Le lecteur DVD LDLC US-1 fonctionne bien sur le port qui était défectueux avant… par compte la clé Kingston G3, c’est toujours capricieux, il faut la mettre bien droites, sinon elle fonctionne pas en façade… elle fonctionne sur d’autre ordinateur ou via un hub USB branché en façade du PC… ou sur les ports derrière le PC… incompréhensible… j’ai juste l’impression qu’elle ne rentre pas à fond dans les ports en façade alors qu’avec le hub oui, ou les ports derrière, ou le câble de test de la carte mère…

                                                        conclusion: sur 5 clé USB, il n’y a plus que la Kingston G3 qui ne fonctionne pas bien… le reste fonctionne… c’est un mystère…

                                                        • Partager sur Facebook
                                                        • Partager sur Twitter
                                                          30 décembre 2021 à 18:06:56

                                                          En effet... c'est très étonnant ! Encore plus si cette clé fonctionne sur d'autres boîtier et sur un hub USB o_O

                                                          J'avoue ne pas trop savoir quoi te dire mais, au moins, LDLC t'a changé ton boîtier qui avait donc bien un problème au niveau d'une prise USB.

                                                          • Partager sur Facebook
                                                          • Partager sur Twitter
                                                            4 janvier 2022 à 18:23:49

                                                            En faite, j’ai remarqué que ma clé USB qui fonctionne mal sur le boîtier rentre plus profondément sur les ports des autres PC ou le câble que j’ai utilisé pour la carte mère. C’était pareil sur le boîtier que j’ai renvoyé à LDLC. Sur les câble ou autre port USB, la partie métallique de la clé est entièrement dans la prise ce qui n’est pas le cas sur le boîtier MSI… Je sais pas si ça peut expliquer cette incompatibilité…
                                                            • Partager sur Facebook
                                                            • Partager sur Twitter
                                                              4 janvier 2022 à 18:31:36

                                                              Hum... difficile à dire car c'est quand même assez étrange comme problème : il serait peut-être pas mal de contacter MSI pour voir ça plus en détail avec eux... ils auront peut-être une solution.
                                                              • Partager sur Facebook
                                                              • Partager sur Twitter

                                                              [config] PC bureautique ~ 800€

                                                              × Après avoir cliqué sur "Répondre" vous serez invité à vous connecter pour que votre message soit publié.
                                                              • Editeur
                                                              • Markdown