Partage
  • Partager sur Facebook
  • Partager sur Twitter

CPU 100% by interruptions systèmes

Sujet résolu
    23 avril 2020 à 23:11:22

    Bonjour à tous,

    Comme l'indique le titre j'ai un petit soucis de au niveau de mon processeur (enfin peut-être ?).

    En effet, parfois lors du lancement d'un jeu ou d'un logiciel, mon processeur passe à 100% sans raison spéciale, le jeu plante (évidemment) et mon pc est fortement ralenti. Il me suffi de redémarrer pour faire passer le phénomène qui commence à devenir récurrent... fermer le processus du jeu ou de l'application ne change rien au problème.

    Cet effet ne se produit pas toujours, des fois je peux jouer sans aucun soucis.

    J'ai donc fais quelques recherches sur internet pour savoir à quoi cela pourrait être du. J'ai essayé différentes solution :

    Mise à jour des pilotes, réparation puis réinitialisation de Windows 10, consultations des températures, (cpu, gpu) rien d'étrange, j'ai tout de même changé la pâte thermique au cas ou on ne sait jamais et j'ai également vérifié mes disques.

    J'en viens donc à penser que mon processeur ou ma carte mère commencent a me lâcher... qu'en pensez vous ? Avez vous déjà eu le même soucis ? Y a t-il des choses que je devrais tester encore ?

    Voici ma config actuelle :

    OS : Windows 10 en 64bit

    CPU : Intel(R) Core(TM) i7-6700 CPU @ 3.40GHz, 3401 MHz, 4 cœur(s), 8 processeur(s) logique(s)

    GPU : MSI GeForce GTX 1060 GAMING X, 6 Go

    RAM : DDR4 Ballistix Sport LT, Rouge, 2 x 8 Go, 2400 MHz, CAS 16

    CM : Asus H170 Pro Gaming

    CM : Asus H170 Pro Gaming
    Ventirad : Thermalright Macho Rev. B
    HDD : Seagate ST1000DM003 Barracuda Disque dur interne 3,5" SATA III 7200 tours/min 1To (Mes Données)
    SSD 1 : Samsung SSD 850 EVO 500Go (Mon OS)
    SSD 2 : Samsung SSD Interne 860 EVO 2.5" 1To (Mes jeux et logiciels)
    Les jeux auquel je joue en général :
    Apex Legend - PUBG - Skyrim - Civ VI - Rainbow Six Siege - Monster hunter world
    Merci d'avance pour votre aide !
    Six

    -
    Edité par Sixzeart 23 avril 2020 à 23:35:48

    • Partager sur Facebook
    • Partager sur Twitter
      15 mai 2020 à 3:49:29

      Salut,

      As-tu regarder si un processus en particulier prenait une charge anormale de ton CPU?

      De plus as-tu par hasard fait un scan avec ton antivirus?

      Laisse-nous savoir

      • Partager sur Facebook
      • Partager sur Twitter
        17 mai 2020 à 20:05:37

        Salut,

        question bête, tu utilise GForce Experience? Car je l'utilisais avant et j'avais le meme soucis. Depuis que je l'ai retiré, plus rien.

        • Partager sur Facebook
        • Partager sur Twitter
          13 septembre 2020 à 21:32:54

          Re,

          J'avais complètement zappé ce topic, désolé.

          J'ai finalement trouvé d'où venait le problème et il venait de Windows defender..

          Du coup je suis passé à un antivirus classique et .. plus de problèmes.

          J'imagine qu'il devait y avoir des problèmes de comptabilité ou je ne sais quoi avec Windows Defender

          et mon matériel depuis une certaine maj Windows.. Enfin ce ne sont que des suppositions.

          Merci quand même pour vos conseils !

          • Partager sur Facebook
          • Partager sur Twitter

          CPU 100% by interruptions systèmes

          × Après avoir cliqué sur "Répondre" vous serez invité à vous connecter pour que votre message soit publié.
          • Editeur
          • Markdown