Partage
  • Partager sur Facebook
  • Partager sur Twitter

impossible d'enlever le clavier virtuel au demarrage

(Windows Vista)

Sujet résolu
23 octobre 2010 à 15:53:27

Bonjour à tous !

J'ai un souci qui perdure depuis pas mal de temps, et je me suis enfin décidé à l'éliminer !

Depuis maintenant plus de 6 mois, quand j'allume mon ordi, j'ai systématiquement le clavier virtuel qui s'affiche sur la page de login du PC.

Et je n'arrive pas à l'enlever... et pourtant j'ai essayé !

Voici ce que j'ai (impossible de faire imprim écran, et pas d'image sur le web)

Image utilisateur

Quelqu'un pour m'aider ? merci :)
  • Partager sur Facebook
  • Partager sur Twitter
23 octobre 2010 à 17:11:41

Salut,
Tu as la réponse là-dessus, quelqu'un a eu un problème similaire.

Je dois te préciser que j'ai mis 30 secondes à trouver ce site. Le mieux dans ce cas (pour des problèmes de paramètrage) est de rechercher par sois-même.
  • Partager sur Facebook
  • Partager sur Twitter
23 octobre 2010 à 18:16:16

je suis pas nouveau merci, et si je viens ici c'est justement parce que je n'ai pas trouvé de solution sur internet...
  • Partager sur Facebook
  • Partager sur Twitter
Anonyme
23 octobre 2010 à 18:42:55

Faire des recherches avant de poster...

Sinon, voici la réponse a ton problème: http://www.commentcamarche.net/forum/a [...] arrage-vista#
  • Partager sur Facebook
  • Partager sur Twitter
24 octobre 2010 à 12:42:27

C'est une habitude chez vous ? "Fait des recherches avant de poster" // "Google est ton ami" ... Je sais comment fonctionne le forum du SDZ, et si je viens ici, c'est justement parce que je n'ai pas trouvé de solution à mon problème ! Et que j'ai essayé, je ne sais combien de manipulation, et que j'ai toujours ce soucis...

  • Partager sur Facebook
  • Partager sur Twitter
24 octobre 2010 à 12:56:41

Bonjour :)

Je ne sais pas si tu as déjà essayé, mais essaye de faire :

- Cliquer sur Panneau de configuration/Option d'ergonomie/Option d'ergonomie
-Cliquer sur "utiliser l'ordinateur sans souris ni clavier "
- Décocher "utiliser le clavier virtuel"

  • Partager sur Facebook
  • Partager sur Twitter
24 octobre 2010 à 13:09:35

Essaie quand tu allume ton ordi, login toi etc. et quand c'est bon fait CTRL+ALT+DELETE tout en bas à gauche tu à une sorte de petite horloge. Clique dessus. Dans la fenêtre qui s'ouvre désélectionne "saisir sans clavier (clavier visuel)".

Voila j'espère t'avoir aidé.
  • Partager sur Facebook
  • Partager sur Twitter
24 octobre 2010 à 13:42:54

Citation : g@tir

Bonjour :)

Je ne sais pas si tu as déjà essayé, mais essaye de faire :

- Cliquer sur Panneau de configuration/Option d'ergonomie/Option d'ergonomie
-Cliquer sur "utiliser l'ordinateur sans souris ni clavier "
- Décocher "utiliser le clavier virtuel"



Bonjour :D

J'ai déjà fait cette manip, mais quand je regarde, la case est bien décoché ! o_O

Citation : Macros Le Noir

Essaie quand tu allume ton ordi, login toi etc. et quand c'est bon fait CTRL+ALT+DELETE tout en bas à gauche tu à une sorte de petite horloge. Clique dessus. Dans la fenêtre qui s'ouvre désélectionne "saisir sans clavier (clavier visuel)".

Voila j'espère t'avoir aidé.



:) Alors oui, c'est ce que je m'était dit, du coup j'avais regardé en bas à gauche, j'ai cliqué "Option d'ergonomie" et la.. la case du clavier virtuel était décoché.. ^^

C'est pas simple.. :p

EDIT : Problème résolu ! J'avais pas fait le lien directement, mais j'avais installé le logiciel de tablette graphique, et en installant ce logiciel, il m'avais également mis le programme "Tablet PC" j'ai donc désinstallé mon logiciel de tablette graphique dont je ne me sert plus, et miracle ! je n'ai plus le clavier ! :D

Merci quand même à vous :)
  • Partager sur Facebook
  • Partager sur Twitter
27 juin 2019 à 20:22:05

Bonjour j'ai le même problème depuis un ou deux ans, à la différence que le clavier visuel est déjà décoché dans les paramètres d'ergonomie. Pourtant il continue d'apparaître sur mon bureau dés le démarrage et ça fait tout laguer  :(

Si quelqu'un a une idée je prends, merci

  • Partager sur Facebook
  • Partager sur Twitter
Staff 28 juin 2019 à 12:58:13

Bonjour,

Déterrage

Citation des règles générales du forum :

Avant de poster un message, vérifiez la date du sujet dans lequel vous comptiez intervenir.

Si le dernier message sur le sujet date de plus de deux mois, mieux vaut ne pas répondre.
En effet, le déterrage d'un sujet nuit au bon fonctionnement du forum, et l'informatique pouvant grandement changer en quelques mois il n'est donc que rarement pertinent de déterrer un vieux sujet.

Au lieu de déterrer un sujet il est préférable :

  • soit de contacter directement le membre voulu par messagerie privée en cliquant sur son pseudonyme pour accéder à sa page profil, puis sur le lien "Ecrire un message"
  • soit de créer un nouveau sujet décrivant votre propre contexte
  • ne pas répondre à un déterrage et le signaler à la modération

Je ferme ce sujet. En cas de désaccord, me contacter par MP.

  • Partager sur Facebook
  • Partager sur Twitter