Partage
  • Partager sur Facebook
  • Partager sur Twitter

Les services audio ne répondent pas

Plus de son

Sujet résolu
    25 août 2020 à 19:17:13

    Bonjour,

    Depuis un jour je n'ai plus aucun son sur mon ordinateur portable, j'arrivait a le faire sortir par une enceinte mais pas pour le casque.

    Quand je lance la réparation des périphérique audio j'ai ce message : Les services audio ne répondent pas ; Non corrigé

    Il y a beaucoup de tuto sur le net pour résoudre ce problème mais aucun n'a marché, je suis a deux doigts de tout réinitialisé en espérant que ca marche...

    Ma config :

    OS: Windows Arium10

    PC: Asus ZenBook UX450FDX_UX480FD, i7, CPU 1,80GHz 1,99GHz, 16go de ram

    Merci pour votre aide

    • Partager sur Facebook
    • Partager sur Twitter
      27 août 2020 à 13:55:11

      Bonjour

      Ton casque est branché en jack ou usb idem pour ton enceinte qui fonctionne

      N'a tu pas mis le son a 0 dans tes périphérique.

      Est ce que le son sort bien de ton pc quand il y a rien de connecté

      N'aurait tu pas branché un écran externe qui n'a pas d'enceinte et qui par défaut essai de faire sortir le son par cet écran

      • Partager sur Facebook
      • Partager sur Twitter

      arf !!!

        31 août 2020 à 14:48:55

        Bonjour,

        Même soucis sur mon Windows 10 / Aspire 3.

        Depuis Dimanche matin, plus de son, et la résolution de problèmes affiche "Les services audio ne répondent plus"...

        Que ce soit avec la carte son intègrée Realtek, ou ma JBL Flip 5 bluetooth = pas de son!

        J'ai essayé:

        - Mise à jour Windws 10 version 2004

        - Re-démarrage de Windows

        - Activation/désactivation du périphérique Realtek

        - Desinstallation/Réinstallation du driver Realtek

        - scf /scannow  => pas de soucis détecté

        - Le services "Audio Windows" et "Générateur de points de terminaison du service Audio Windows" tournent (connection avec compte système local)

        Autres symptômes:

        - Le mélangeur de volumes n'affiche pas les applications qui lisent du son/vidéo (navigateur avec youtube)

        - Mon application Spotify affiche "Spotify ne peut pas lire ce contenu pour le moment. ..."

        - Dans le panneaux de configuratin "Son" => "Lecture" => "Propriétés Hauts-Parleurs" => "Statistiques Avancées" => "Tester"
             = ERREUR:  Impossible de lire la tonalité de test

        Je cherche toujours...

        • Partager sur Facebook
        • Partager sur Twitter
          12 novembre 2020 à 9:25:47

          bonjour, 

          je suis dans le meme cas et malgré toutes les solutions trouvées sur le net, aucune ne semble fonctionner pour moi...

          D'autres solutions sont-elles possibles??

          Merci d'avance

          • Partager sur Facebook
          • Partager sur Twitter
            28 novembre 2020 à 22:32:36

            MickaelGirard1 a écrit:

            bonjour, 

            je suis dans le meme cas et malgré toutes les solutions trouvées sur le net, aucune ne semble fonctionner pour moi...

            D'autres solutions sont-elles possibles??

            Merci d'avance


            Finalement le problème est partie tout seul... je faisait sortir le son sur une enceinte bluetooth vu que rien ne sortait de l'ordi et environs 2 semaines plus tard j'ai lancé le son avant d'allumer l'enceinte par pur hasard et le son était réapparue comme par magie !

            bonne chance

            • Partager sur Facebook
            • Partager sur Twitter
              13 janvier 2021 à 11:45:12

              Bonjour,

              Quand Windows 10 vas installer Realtek?

              • Partager sur Facebook
              • Partager sur Twitter

              Les services audio ne répondent pas

              × Après avoir cliqué sur "Répondre" vous serez invité à vous connecter pour que votre message soit publié.
              • Editeur
              • Markdown