Partage
  • Partager sur Facebook
  • Partager sur Twitter

mise en veille de l'écran

    11 janvier 2013 à 0:01:22

    bonjour; quand j'allume mon pc, l'unité centrale demarre mais l'écran de veille est automatiquement mis en veille, au début j'ai déplacé la RAM et ça marchait bien, mais maintenant j'arrive plus a résoudre ce problème , que dites vous?
    • Partager sur Facebook
    • Partager sur Twitter
    Pas de solution==>Pas de problème! :D
      11 janvier 2013 à 0:12:03

      Salut, tu arrives à booter ou l'ecran reste toujours eteint?
      • Partager sur Facebook
      • Partager sur Twitter
        11 janvier 2013 à 12:12:05

        J'allume l'écran mais il reste comme si que l'unité est etteinte, je vois pas un signe que mon écran est allumée
        • Partager sur Facebook
        • Partager sur Twitter
        Pas de solution==>Pas de problème! :D
          11 janvier 2013 à 13:20:22

          1. Le plus évidents mais parfois on y pense pas :ta vérifier le cable d'alimentation ? le cable de connexion pc/ecran (ça arrive souvent qu'il bouge un peu vu qu'il sont orienté vers le bas ^^gravity powa :) ) ? 

          2. Essayer avec un autre ecran ? ou autre sortie ecran ? (j'ai une veille tour disposant de 3 sortie ecran, la première ne fonctionne plus par exemple (ça arrive d'une seconde a l'autre)

          • Partager sur Facebook
          • Partager sur Twitter
          Mon blog : Web, Laravel, Debian et Nyan cat ==> http://www.casper-development.be
            11 janvier 2013 à 18:12:58

            Regarde la connexion a la carte graphique... Le speaker te fais un bruit ou pas (ca peut etre la ram)? Et tu peux utiliser le clavier (si tu peux voir le voyant verr num)?

            • Partager sur Facebook
            • Partager sur Twitter
              11 janvier 2013 à 22:24:29

              T'as changé un composant ? Si oui, ça veut surement dire que ton alim tient pas (mais alors vraiement pas) le coup (je parle même pas d ela charge, vus que ça boot pas XD).
              • Partager sur Facebook
              • Partager sur Twitter
                15 janvier 2013 à 14:56:39

                Jérémy Casper a écrit:

                1. Le plus évidents mais parfois on y pense pas :ta vérifier le cable d'alimentation ? le cable de connexion pc/ecran (ça arrive souvent qu'il bouge un peu vu qu'il sont orienté vers le bas ^^gravity powa :) ) ? 

                2. Essayer avec un autre ecran ? ou autre sortie ecran ? (j'ai une veille tour disposant de 3 sortie ecran, la première ne fonctionne plus par exemple (ça arrive d'une seconde a l'autre)

                oui j'ai tous vérifié, en + l'écran marche trés bien car je l'ai essayé avec d'autres pc et ça marche d'une façon normale

                • Partager sur Facebook
                • Partager sur Twitter
                Pas de solution==>Pas de problème! :D
                  15 janvier 2013 à 15:01:21

                  Eginors a écrit:

                  Regarde la connexion a la carte graphique... Le speaker te fais un bruit ou pas (ca peut etre la ram)? Et tu peux utiliser le clavier (si tu peux voir le voyant verr num)?

                  salut, non ce n'est pas la carte graphique; concernant le speaker j'entends plus un bruit,et je ne peux pas utiliser le clavier; je vous rends compte que parfois quand j'allume le pc, il démarre puis il s'etteint tout seul et puis il redémarre , ce n'est pas un problème de boite d'alimentation?

                  • Partager sur Facebook
                  • Partager sur Twitter
                  Pas de solution==>Pas de problème! :D
                    15 janvier 2013 à 15:02:13

                    marvell a écrit:

                    T'as changé un composant ? Si oui, ça veut surement dire que ton alim tient pas (mais alors vraiement pas) le coup (je parle même pas d ela charge, vus que ça boot pas XD).

                    non j'ai rien changé ^^

                    • Partager sur Facebook
                    • Partager sur Twitter
                    Pas de solution==>Pas de problème! :D
                      15 janvier 2013 à 15:18:14

                      On dit alimentation. Bref, c'est possible, même s'il n'y aucune raison que l'alim déconne (vus que t'as pas changé de composant. Par contre, n'oublie pas de nettoyer tes ventilos qu'aussi celui de l'alim) ;-)
                      • Partager sur Facebook
                      • Partager sur Twitter

                      mise en veille de l'écran

                      × Après avoir cliqué sur "Répondre" vous serez invité à vous connecter pour que votre message soit publié.
                      × Attention, ce sujet est très ancien. Le déterrer n'est pas forcément approprié. Nous te conseillons de créer un nouveau sujet pour poser ta question.
                      • Editeur
                      • Markdown