Partage
  • Partager sur Facebook
  • Partager sur Twitter

Nouvelle sur le forum : question = "spam"

Quelle est mon erreur pour que le programme rejette mon message ?

    21 juin 2021 à 17:47:15

    Bonjour,

    Je suis nouvelle sur le forum. J'ai lu tous les textes concernant les règles etc. sur le forum. Et pourtant, je n'arrive pas à envoyer mon message.

    J'ai d'abord écrit le message à un endroit où l'on pouvait avoir un aperçu du message, mais je ne retrouve plus cet endroit. Ensuite, j'ai cru l'envoyer.

    Il y a quelques minutes, je suis retournée sur ce site, et j'ai découvert qu'apparemment, mon message n'a pas été envoyé.

    J'ai donc renvoyé, cette fois à partir d'ici, une copie de mon message. Or, elle a été rejetée comme spam.

    (Je n'ai rien fait en particulier, sauf que j'ai utilisé des p, h3, li, td, pre, a, dans des balises.

    Ensuite, j'ai découvert le mot "HTML" en bas à gauche. J'ai cliqué dessus, et j'ai renvoyé le message. De nouveau : rejeté en tant que spam.

    Comment procéder pour pouvoir renvoyer mon message ?

    Merci de votre aide

    Ingrid

    • Partager sur Facebook
    • Partager sur Twitter
      21 juin 2021 à 17:59:04

      Bonjour, j'ai retiré des spams ce sujet https://openclassrooms.com/forum/sujet/smartphone-taille-du-texte-dans-les-li-et-td-2

      Si cela arrive encore vous pouvez poster dans ce sujet Si votre message est considéré comme spam

      Déplacement vers un forum plus approprié

      Le sujet est déplacé de la section HTML / CSS vers la section Fonctionnement du site

      • Partager sur Facebook
      • Partager sur Twitter
        22 juin 2021 à 9:40:52

        Merci beaucoup.

        Désolée que j'aie encore un peu du mal à m'y retrouver sur ce forum...

        • Partager sur Facebook
        • Partager sur Twitter

        Nouvelle sur le forum : question = "spam"

        × Après avoir cliqué sur "Répondre" vous serez invité à vous connecter pour que votre message soit publié.
        • Editeur
        • Markdown