Partage

Ordinateur ne démarre que dans le BIOS

13 janvier 2018 à 10:32:51

Bonjour à tous,

Alors si vous êtes la, c'est que vous pouvez m'être utile ou bien que vous êtes dans la merde comme moi :D

En gros, après avoir redémarrer mon pc il y de ça 2 jours, il a atterrit directement dans le BIOS. Soit, me direz vous ! Sauf que depuis dès que je le redémarre il y retourne. j'en ai donc conclut que ça venait du DD et on m'a dit que cela pouvait venir de la partition MBR du disque dur. 

J'ai bien essayé d'enlever le Fast Boot et d'activer le secure boot mais rien n'y fait ! Je me suis dit que le prochain truc que je tenterai etait le boot windows depuis une clé USB sauf que je ne l'ai jamais fait et je ne sais pas faire !

C'est un PC fixe d'il y a 3 ans un peu pres j'ai pas la config exact mais il s'agitt d'un PC déja monté(grosse erreur de ma part) de chez Asus !

Merci de votre aide et de m'avoir lu ! 

Une bonne journée a tous et un bon weekend !

13 janvier 2018 à 13:34:08

As tu brancher des périphérique récemment?

Débranche tout périphérique inutile, puis dans ton bios vérifie que ton disque qui contient l'os est en 1 er dans le boot.

Et redémarre.

J'ai pas toujours dit bonjours, ni au revoir ne m'en veuillez pas, je tente d'aider le max de personnes sur plusieurs site d'entraide!
13 janvier 2018 à 18:24:20

J'ai en effet recemment acheté un 2eme ecran mais meme débranché ! Cela n'a pas l'air de changé grand chose !

Cependant après l'avoir débranché et redémarrer, plusieurs options sont apparues dans la section : Priorités de démarrage :

Options de demarrage #1 : UEFI : MATSHITADVD-RAM UJ8E2 S (538MB)

Options de demarrage #2 : P2 : MATSHITADVD-RAM UJ8E2 S (538MB)

Options de demarrage #3 : KINGSTON RBU-SC400S3764G(61057 MB)

Alors qu'il n'y en avait qu'une des deux MATCHITA avant ! Il semblerait donc que mon DD soit de nouveau disque dur ainsi que mon SSD mais cependant j'ai bien changé l'ordre des Priorités de démarrage et rien n'y fait l’ordinateur retourne toujours dans le BIOS !

Merci beaucoup de votre aide et de votre réponse !

13 janvier 2018 à 19:06:39

Enlève le disque qui se trouve dans le lecteur DVD et change l'ordre du boot Kingston en 1 pas en 3
J'ai pas toujours dit bonjours, ni au revoir ne m'en veuillez pas, je tente d'aider le max de personnes sur plusieurs site d'entraide!
13 janvier 2018 à 20:48:36

En effet, cela a fonctionné !

Merci beaucoup mais du coup d'ou est ce que cela venait ?

Du deuxième ecran ? Du disque (Age of empire:D) ? 

J'aimerai comprendre, histoire que cette mésaventure ai servit a quelque chose !!

Encore merci ;) !

Ordinateur ne démarre que dans le BIOS

× Après avoir cliqué sur "Répondre" vous serez invité à vous connecter pour que votre message soit publié.
  • Editeur
  • Markdown