Partage
  • Partager sur Facebook
  • Partager sur Twitter

problème de ralentissent (ventilateur CPU ?)

Sujet résolu
    25 juin 2020 à 16:08:54

    Bonjour,

    ce matin lorsque j'ai démarré mon pc, il ne voulait pas démarrer et indiquait un problème avec le ventilateur du CPU.

    J'ai donc nettoyé celui ci et enlevé la poussière qui ci était accumulé.

    j'ai ensuite réussit a démarrer mon pc mais depuis lors je rencontre de fort ralentissement dés que je lance un jeux.

    Comment trouver de où vient le problème ? 

    • Partager sur Facebook
    • Partager sur Twitter
      26 juin 2020 à 9:17:49

      Salut,

      As-tu vérifier si le ventilateur tournait en plein charge ? Les chutes de performance peuvent venir d'un mauvais refroidissement, comme un ventilateur en panne. S'il ne tourne pas alors vérifie le câblage (pas allumer hein) sinon va faire un tour dans le BIOS (si tu es sur carte mère "gaming") qui permet de gérer les ventilateurs. Si toujours rien alors essaye de démarrer sur un autre OS (genre une clé Linux, vous devriez toujours en avoir une avec vous) pour vérifier s'il tourne.

      Donc si ce n'est pas les câbles, ni le BIOS, ni l'OS alors le ventilateur doit surement être mort (il reste encore le cas où le connecteur de la carte mère est mort)

      • Partager sur Facebook
      • Partager sur Twitter
        29 juin 2020 à 2:35:22

        Merci de m'avoir répondu :)

        J'ai changé le ventilateur, ajouter de la pâte thermique et depuis 2 jours tout fonctionnaient à nouveau correctement.

        Le démarrage se passait sans problème et la température du processeur qui était entre 80 et 90 est maintenant entre 50 et 60.

        Mais il a une heure, mon écran s'est éteint et le ventilateur s'est mit a soufflé fortement et bruyamment.

        je l'ai ensuite redémarré et tous semble fonctionner a nouveau donc j'ai du mal a trouver d'où vient le problème :(

        • Partager sur Facebook
        • Partager sur Twitter
          29 juin 2020 à 10:28:56

          Tenkai188 a écrit:

          Merci de m'avoir répondu :)

          J'ai changé le ventilateur, ajouter de la pâte thermique et depuis 2 jours tout fonctionnaient à nouveau correctement.

          Le démarrage se passait sans problème et la température du processeur qui était entre 80 et 90 est maintenant entre 50 et 60.

          Mais il a une heure, mon écran s'est éteint et le ventilateur s'est mit a soufflé fortement et bruyamment.

          je l'ai ensuite redémarré et tous semble fonctionner a nouveau donc j'ai du mal a trouver d'où vient le problème :(

          As-tu un overclock sur ton CPU ? ça ressemble un crash du CPU qui a foutu ton PC dans un mode très particulier (et qui fait peur des fois), après il se peut aussi que ce soit la température. As-tu sentis de forts ralentissements avant le crash ? Les cartes mères récentes (lel c'était là en 2005) on des protection thermique qui généralement commencent par bridé le CPU puis shutdown le PC complet si vraiment la température est trop haute (95 - 100 voire 110 °C) pour ton CPU tu trouveras facilement l'info de la température max.

          Là où ça peut devenir un réel problème c'est si le problème est récurant et rend très fortement instable ton PC.

          • Partager sur Facebook
          • Partager sur Twitter
            29 juin 2020 à 17:09:54

            Non, pas d'overclock, aucun ralentissement avant le crash et la température du cpu avait l'air normal.

            Et lors du dernier crash, j'entendais toujours le son du jeu.

            Je me suis dit que cela venait peut être de l'un des 2 écrans mais je les ai testés avec un portable et en changeant les câbles HDMI mais cela ne semble pas être le problème.

            • Partager sur Facebook
            • Partager sur Twitter
              29 juin 2020 à 19:53:26

              Tenkai188 a écrit:

              Non, pas d'overclock, aucun ralentissement avant le crash et la température du cpu avait l'air normal.

              Et lors du dernier crash, j'entendais toujours le son du jeu.

              Je me suis dit que cela venait peut être de l'un des 2 écrans mais je les ai testés avec un portable et en changeant les câbles HDMI mais cela ne semble pas être le problème.

              Le problème est-il récurant ? Le son du jeu que tu entendais était constant / toujours le même ?

              Tu peux peut-être aller voir du côté de ta carte graphique. Si c'est elle et que tu as un intel avec chipset graphique alors essaye de la retirer pour voir si le problème persiste

              • Partager sur Facebook
              • Partager sur Twitter
                Hier à 2:37

                Le problème venait bien de la carte graphique

                En la retirant et j'ai remarqué que l'un des câbles était légèrement débranché. -_-

                J'ai du le faire accidentellement en installant le nouveau ventilateur.

                Merci de m'avoir répondu.

                Je passe en résolu

                • Partager sur Facebook
                • Partager sur Twitter

                problème de ralentissent (ventilateur CPU ?)

                × Après avoir cliqué sur "Répondre" vous serez invité à vous connecter pour que votre message soit publié.
                • Editeur
                • Markdown