Partage
  • Partager sur Facebook
  • Partager sur Twitter

Problème d'installation Hashcat version 3.20

    7 juin 2021 à 14:04:06

    Bonjour,

    je commence le hacking éthique et j'ai besoin de la version 3.20 spécialement .Je n'arrive pas à installer depuis mon mac la version 3.20 d'Hashcat. j'ai utilisé les même commandes du site sur lequel j'apprend. S'il vous plait quelqu'un pourrait-t-il me donner les commandes nécessaire pour télécharger ce modules.

    MERCI

    • Partager sur Facebook
    • Partager sur Twitter

    il y'a pas de mauvaise application ou site, juste un mauvais code !

    Problème d'installation Hashcat version 3.20

    × Après avoir cliqué sur "Répondre" vous serez invité à vous connecter pour que votre message soit publié.
    • Editeur
    • Markdown