Partage
  • Partager sur Facebook
  • Partager sur Twitter

Problème serveur Hp proliant

serveur hp proliant ml350 G5

Anonyme
    25 avril 2017 à 20:12:12

    Bonjour à tous,

    Comme il est précisé dans le titre, j'ai un problème avec mon serveur Hp proliant ml350 gen5 que j'ai acquis auprès de la mairie de ma commune.

    Le serveur fonctionné plutôt bien pendant un moment puis après je l'ai un peu délaissé et depuis j'ai essayé de le démarrer mais un message d'erreur s'affiche : (image ci-dessous)

    https://www.dropbox.com/s/gh3d2j0glaitwc0/DSC_0247.JPG?dl=0

    en même temps de m'indiquer ce message, il se met à bipper:

      - 4 courts

     - 2 longs

     - 2 courts

    Si ça peut aider

    enfin de vous ai pris en photo également la fiche du ventilateur n'étant pas détecté:

    https://www.dropbox.com/s/gzvl02thlczn2al/DSC_0250.JPG?dl=0

    celui du bas avec la fiche rouge.

    Je me pose également si ce n'est pas la carte mère mais bon ça m'étonnerai.

    J'ai regardé partout, les pdf fournis par hp, internet.... je n'ai pas obtenu de réponse. enfin je sais simplement qu'il est défectueux ou pas détecté :/ (au visuel il tourne)

    Merci d'avance pour vos réponses

    • Partager sur Facebook
    • Partager sur Twitter
      26 avril 2017 à 20:37:54

      Bonsoir,

      Essaye de reseter le BIOS (CMOS).

      Et débranches et rebranches tous les connecteurs de ventilo.

      • Partager sur Facebook
      • Partager sur Twitter
        4 mai 2017 à 20:03:46

        Touche à rien change la pile et reconfigure le bios " boot " qui ne démarre plus sur le bon disque c'est tout!
        • Partager sur Facebook
        • Partager sur Twitter
        J'ai pas toujours dit bonjours, ni au revoir ne m'en veuillez pas, je tente d'aider le max de personnes sur plusieurs site d'entraide!
          16 juin 2019 à 20:03:24

          Bonjour à tous,

          J'ai créer un topic mais je demande aussi ici même si le topic date j'ai un serveur proliant ml150 G6 mais je n'ai pas de compte entreprise sur  HPE donc impossible pour moi de télécharger bios et firmwares BMC alors qu'il me demande de re-flash  le BMC donc je suis bloqué.

          Si quelqu'un par ici et peut me sauver sur ce coup ce serait vraiment sympa.

          • Partager sur Facebook
          • Partager sur Twitter

          Problème serveur Hp proliant

          × Après avoir cliqué sur "Répondre" vous serez invité à vous connecter pour que votre message soit publié.
          • Editeur
          • Markdown