Partage
  • Partager sur Facebook
  • Partager sur Twitter

Ralentissement

    8 mars 2022 à 11:30:31

    Bonjour j'ai monté une nouvelle config 

    Ma config : 

    Processeur : I7 10400F 

    CG : RTX3060 Gaming X 

    Ram : 16 GO (2*8) en DDR4 

    CM : Gigabyte B560M

    Mon problème les jeux subissent de fort ralentissement toutes les 5 secondes jor la avec Cyberpunk en bas

    Je met en lien la vidéo de ce qui ce passe

    https://vimeo.com/685813760

    J'ai déjà essayé de réinstaller les drivers NVIDIA et INTEL

    -
    Edité par Arma_713 8 mars 2022 à 11:38:23

    • Partager sur Facebook
    • Partager sur Twitter
    N'oublie pas le petit pouce bleu si je t'ai aider ;)
      8 mars 2022 à 13:30:21

      Salut :)

      Il nous faudrait des infos plus précises à propos de ta config' (les marques et modèles exactes des ventirad CPU, RAM, SSD/HDD, alim', boîtier et écran), de l'OS (lequel ? 32bit ou 64bit ? BOX/Retail, OEM ou DreamSparks/Imagine/MSDNAA ? Neuf ou déjà installé sur un autre PC ?) et l'utilisation (uniquement des jeux ? Overclocking ?) pour correctement te répondre.

      En attendant, il faudrait vérifier que tous les câbles sont bien branchés, que les barrettes de RAM sont bien insérée dans les bons slots, que la carte graphique est bien enclanchée dans son port PCIe x16 et, surtout, que le ventirad CPU est bien en place (ton problème ressemble à une surchauffe du CPU).

      PS : on ne peut pas voir ta vidéo car il faut obligatoirement un compte pour la regarder.

      • Partager sur Facebook
      • Partager sur Twitter
        9 mars 2022 à 7:50:29

        CyberS@m a écrit:

        Salut :)

        Il nous faudrait des infos plus précises à propos de ta config' (les marques et modèles exactes des ventirad CPU, RAM, SSD/HDD, alim', boîtier et écran), de l'OS (lequel ? 32bit ou 64bit ? BOX/Retail, OEM ou DreamSparks/Imagine/MSDNAA ? Neuf ou déjà installé sur un autre PC ?) et l'utilisation (uniquement des jeux ? Overclocking ?) pour correctement te répondre.

        En attendant, il faudrait vérifier que tous les câbles sont bien branchés, que les barrettes de RAM sont bien insérée dans les bons slots, que la carte graphique est bien enclanchée dans son port PCIe x16 et, surtout, que le ventirad CPU est bien en place (ton problème ressemble à une surchauffe du CPU).

        PS : on ne peut pas voir ta vidéo car il faut obligatoirement un compte pour la regarder.

        salut salut 

        Merci de ta réponse 

        ventirad : Cooler Master Hyper TX3 EVO

        CPU : Intel Core i5-10400F 

        CG : MSI GeForce RTX 3060 GAMING X (LHR)

        HDD : 2 seagate Barracuda 1 de 1TO et le deuxième de 2 TO

        RAM : Corsair Vengeance LPX 16Go (2x8Go) DDR4 3200MHz

        Alim : Seasonic S12III 80 Plus Bronze Alimentation - 650 Watt

        CM : Carte mère Gigabyte B560M DS3H V2

        Boitier : Boîtier PC Be Quiet! Pure Base 500DX


        Ecran 1 : iiyama Ecran 24 Pouces Full HD 23.6" LED - G-Master G2466HSU-B1 Red Eagle

        Ecran 2 : BenQ GW2270

        ÉditionWindows 11 Professionnel

        Version21H2

        Installé le‎25/‎08/‎2021

        Build du système d’exploitation22000.527

        ExpériencePack d’expérience de fonctionnalités Windows 1000.22000.527.0

        Speecy détecte tout les composant donc je suppute que tout est bien branché
        pour la vidéo vous avez une solution ?
        • Partager sur Facebook
        • Partager sur Twitter
        N'oublie pas le petit pouce bleu si je t'ai aider ;)
          9 mars 2022 à 14:33:30

          Merci... dans ce cas, il faudrait toujours vérifier que le ventirad CPU est bien fixé (ça ne se voit pas dans Speecy... c'est un modèle, pas génial, utilisant un système de fixation Push-Pin pas très fiable) mais, si tu n'as pas de SSD dans ta config' (uniquement des HDD), le problème pourrait aussi provenir de là : aujourd'hui, n'utiliser que des HDD n'est vraiment pas une bonne idée car ils ne sont vraiment pas assez performants comparés aux SSD (notamment pour le système : l'OS, les softs et, surtout, les jeux qu'il est vivement conseillé d'installer sur un SSD)... ils sont uniquement intéressants pour le stockage de données (tant que les SSD de plus de 2To seront aussi chers).

          Il serait donc conseillé de remplacer le HDD d'1To par un SSD (ta carte mère étant équipée d'un slot M.2 PCIe 4.0, un CORSAIR Force MP600 Core ou un CRUCIAL P5 Plus + un EKWB EK-M.2 NVMe (en Anglais) afin d'éviter au maximum toute surchauffe qui pourrait pas mal réduire les performances de ce dernier) d'1To d'y installer l'OS, les softs et les jeux... le HDD de 2To pourra rester pour les "fichiers temporaires" et le stockage des données.

          Et, à mon avis, vue le reste de ta config' (plutôt silencieux), il serait vraiment pas mal de remplacer le ventirad CPU par un modèle bien meilleur (que ce soit en termes de performances et de silence) tel que le SCYTHE Mugen 5 Rev.B.

          PS : si jamais tu comptes faire ces modifications (ça me semblerait vraiment utile), le mieux serait alors d'ouvrir un nouveau topic de demande d'upgrade dans la partie "Choix du matériel & configuration" du forum... en oubliant pas de suivre la présentation indiquée dans ce post-it pour qu'on puisse te répondre au mieux.

          • Partager sur Facebook
          • Partager sur Twitter
            9 mars 2022 à 15:34:04

            merci beaucoup mon ancienne config qui datait de 2014  était plus performante alors que j'ai gardé les HDD

            j'ai acheté un SSD mais j'attendais que les HDD soit plein avant de l'utiliser car je voyais pas comment switch l'OS du HDD au SSD

            • Partager sur Facebook
            • Partager sur Twitter
            N'oublie pas le petit pouce bleu si je t'ai aider ;)
              9 mars 2022 à 17:39:23

              Heu... c'est vraiment dommage de ne pas avoir installé le SSD dès le départ car il est beaucoup plus performant que n'importe quel HDD tout en évitant que ça rame dans les jeux (lorsque la musique arrive en fin de boucle et se charge, lorsqu'un soft style AntiVirus se lance en tâche de fond, etc.). Comme précédemment indiqué, aujourd'hui, les HDD ne servent plus qu'au stockage de données (au-delà de 2To). Pour tout le reste, mieux vaut largement plus utiliser un SSD (un modèle M.2 NVMe si possible).

              Il serait donc vivement conseillé de l'installer et, pour éviter de tout réinstaller de 0, tu pourras toujours cloner ton HDD d'1To sur le SSD (en espérant qu'il fasse au moins 1To lui-aussi... pourrais-tu nous donner ses marque et modèle exactes ?), c'est vraiment très simple à faire : cf. ce tuto.

              • Partager sur Facebook
              • Partager sur Twitter
                9 mars 2022 à 18:34:30

                C'est le crucial P2 CT1000P2SSD8 de 1TO
                • Partager sur Facebook
                • Partager sur Twitter
                N'oublie pas le petit pouce bleu si je t'ai aider ;)
                  9 mars 2022 à 18:44:50

                  OK... dans ce cas, il suffira de suivre le tuto en lien dans mon précédent post pour cloner le HDD sur le SSD (débranche le HDD de 2To pendant le clonage, ça sera plus sûr) et, normalement, tout devrait rentrer dans l'ordre (en comptant que le ventirad CPU soit réellement bien en place).

                  Après, comme ta carte mère ne dispose pas de radiateur spécifique pour les SSD M.2, il serait conseillé de rajouter l'EKWB EK-M.2 NVMe afin d'éviter toute surchauffe du SSD.

                  • Partager sur Facebook
                  • Partager sur Twitter

                  Ralentissement

                  × Après avoir cliqué sur "Répondre" vous serez invité à vous connecter pour que votre message soit publié.
                  • Editeur
                  • Markdown