Partage
  • Partager sur Facebook
  • Partager sur Twitter

[win10] Pc inutilisable après 10 secondes

    22 octobre 2019 à 6:51:44

    bonjour. 

    Jai un souci avec mon pc qui après un démarage classique et sans problème, plante au bout de 10s environ une fois sur mon bureau. 

    La souris saccade cade à mort avec l’icone De chargement (mais l’icône est figee) ctrl+alt+supr ne fonctionne pas non plus. 

    Bref je ne peux plus rien faire. 

    Coincidence ou pas le matin j’ai nettoyer le pc à la soufflette. Mais j’ai utiliser le pc toute la journée, c’est au redémarrage que ça a planté. 

    Merci ci pour votre aide

    • Partager sur Facebook
    • Partager sur Twitter
      22 octobre 2019 à 9:59:45

      Bonjour, 

      Le bureau est chargé dans son intégralité ? Tu n'es pas aller sur des sites que tu ne connaissais pas pendant ta session avant plantage ? Est-ce que le ventilateur de l'ordi tourne à fond ? 

      • Partager sur Facebook
      • Partager sur Twitter
        22 octobre 2019 à 10:41:44

        Bonjour. 

        Je viens de vérifier et tout les’ ventilos fonctionnent. 

        Je ne suis pas aller sur des sites douteux ou que je ne connaissais pas. Et tout mon bureau se charge  

        Ce qui est bizarre c’est que pendant vraiment 10-15s tout fonctionnent normalement je peux ouvrir des documents ou logiciels puis d’un coup tout plante

        • Partager sur Facebook
        • Partager sur Twitter
          22 octobre 2019 à 10:50:31

          Tu as essayer de le redémarrer en mode sans échec ?
          • Partager sur Facebook
          • Partager sur Twitter
            22 octobre 2019 à 11:57:18

            le mode sans échec fonctionne parfaitement
            • Partager sur Facebook
            • Partager sur Twitter
              23 octobre 2019 à 12:16:21

              Alors essaye de voir si ça ne viendrai pas d'un pilote qui n'est pas à jour !
              • Partager sur Facebook
              • Partager sur Twitter
                23 octobre 2019 à 15:19:58

                JE suis entre dans le mode sans echec et j’ai désactiver tout les logiciels qui sont au démarrage. Pour l’instant ça fonctionne. 

                Donc je pense qu’un logiciel me fait planter lordi. 

                • Partager sur Facebook
                • Partager sur Twitter
                  23 octobre 2019 à 15:51:47

                  Essaye de voir lequel en les ouvrant un à un. Si tu trouves essayes de voir si tu es le seul dans ce cas et si oui contact le service client du logiciel.

                  Si tu n'es pas le seul tu devrais trouver une solution à ton problème sur internet à moins de le désinstaller. 

                  • Partager sur Facebook
                  • Partager sur Twitter

                  [win10] Pc inutilisable après 10 secondes

                  × Après avoir cliqué sur "Répondre" vous serez invité à vous connecter pour que votre message soit publié.
                  • Editeur
                  • Markdown