Partage
  • Partager sur Facebook
  • Partager sur Twitter

Composant Electronique Inconnu

Composant Inconnu

    23 octobre 2013 à 13:53:15

    Bonjour :p

    J'ai récuperer des pièce dans un seche cheveux defectueux, et j'ai trouvé ce composant dont je ne connait pas la catégorie. Qui pourrait m'aider pliz :p

    Composant inconnu

    • Partager sur Facebook
    • Partager sur Twitter

    N'hésitez pas à me contacter :p

      23 octobre 2013 à 16:53:04

      Personne? :/
      • Partager sur Facebook
      • Partager sur Twitter

      N'hésitez pas à me contacter :p

        23 octobre 2013 à 17:13:32

        ta testé des trucs ? ^^ genre en mettant une tension en entrée et en regardant la tension sur le fil blanc (sur un oscillo après avoir test la tension avec un voltmètre) ?

        -
        Edité par nicolay1 23 octobre 2013 à 17:13:47

        • Partager sur Facebook
        • Partager sur Twitter
          23 octobre 2013 à 17:35:10

          Salut,

          il est branché à quoi ce truc?  ça pourrait donner une piste.

          • Partager sur Facebook
          • Partager sur Twitter
            23 octobre 2013 à 20:54:08

            On dirait un condensateur anti parasite pour le moteur
            • Partager sur Facebook
            • Partager sur Twitter
              23 octobre 2013 à 21:25:49

              waboux a écrit:

              On dirait un condensateur anti parasite pour le moteur

              Moui, j'ai pensé ca au condo en voyant le gros cylindre noir, mais les trois fils, l'inscriptions 50Hz et 2 Watts m'ont fait revoir mon idée de base...

              • Partager sur Facebook
              • Partager sur Twitter

              Retrouvez moi sur mon blog et ma chaine Youtube !

                24 octobre 2013 à 2:02:53

                Pas mieux. C'est pas un condo, c'est un composant tripolaire, alimenté en 230V/50Hz, consommant ou sortant 2W. Pour un moteur de sèche cheveux, 2W, c'est peu, je tablerais plus sur 10W (voir plus pour les sèche cheveux qui soufflent fort). C'est pas une bobine non plus : les limites des bobines sont en Volt-Ampères, pas en W. Un fusible ce serait des A. éventuellement, avec une photo de ce à quoi il est relié, on pourra peut être mieux jouer aux devinettes.

                • Partager sur Facebook
                • Partager sur Twitter
                64kB de mémoire, c'est tout ce dont j'ai besoin
                  24 octobre 2013 à 14:22:03

                  Ce qui est bizarre, c'est le diamètre du fil rouge. Logiquement, il faudrait que ça ressorte avec un diamètre équivalent. Ou alors c'est un coaxial ou bien c'est juste l'isolant qui est est épais.

                  Il y a peut-être un petit circuit à l’intérieur.  Une info sur le poids ou la densité du truc?

                  • Partager sur Facebook
                  • Partager sur Twitter
                    27 octobre 2013 à 14:51:43

                    Le fil rouge de mémoire était sur la résistance chauffante, , et les deux autre sur les interrupteur. Merci pour vos réponse. Ce composant m'embête ^^
                    • Partager sur Facebook
                    • Partager sur Twitter

                    N'hésitez pas à me contacter :p

                      27 octobre 2013 à 14:52:12

                      Il est ultra léger.

                      -
                      Edité par CamsHacks 27 octobre 2013 à 15:05:37

                      • Partager sur Facebook
                      • Partager sur Twitter

                      N'hésitez pas à me contacter :p

                        27 octobre 2013 à 14:59:33

                        Eup correction excusez, le noir la masse du circuit, le rouge sur le borne + de la résistance chauffante et le blanc sur la borne - de la résistance chauffante. Pour l'instant cela ressemble à un condensateur de filtration.

                        -
                        Edité par CamsHacks 27 octobre 2013 à 15:05:18

                        • Partager sur Facebook
                        • Partager sur Twitter

                        N'hésitez pas à me contacter :p

                          29 octobre 2013 à 0:08:31

                          Au debut j'ai pensé à un transistor... :lol: mais au final j'y vois un gros regulateur de tension. Ca existe d'aussi gros?!!

                          Bref, interessé par la reponse...

                          • Partager sur Facebook
                          • Partager sur Twitter
                          There is No Knowledge that is not Power
                            29 octobre 2013 à 16:36:09

                            Je ne mesure une résistance infinie, pas de charge de condensateur, pas de tension, rien
                            • Partager sur Facebook
                            • Partager sur Twitter

                            N'hésitez pas à me contacter :p

                              7 septembre 2018 à 11:43:20

                              Je déterre, ça vient de très loin. J'ai eu exactement le même problème sur un sèche cheveux. En cherchant au boulot, le composant incriminé est un ipsotherme. Il y a deux fils qui doivent le rendre passant et le troisième fil est relié à une sonde de température. Lorsqu'il y a surchauffe, il coupe le courant. Il arrive parfois (souvent) qu'après une coupure liée à un filtre encrassé ou une obstruction de l'appareil, qu'il se bloque. Normalement, à  froid, il doit y avoir continuité. Vraiment au pire, on peut le supprimer, mais l'appareil n'est plus protégé contre les surchauffes, il y a alors risque d'incendie.

                              -
                              Edité par RémiBouchet1 7 septembre 2018 à 11:45:04

                              • Partager sur Facebook
                              • Partager sur Twitter
                                21 juillet 2021 à 14:31:36

                                RémiBouchet1 a écrit:

                                Je déterre, ça vient de très loin. J'ai eu exactement le même problème sur un sèche cheveux. En cherchant au boulot, le composant incriminé est un ipsotherme. Il y a deux fils qui doivent le rendre passant et le troisième fil est relié à une sonde de température. Lorsqu'il y a surchauffe, il coupe le courant. Il arrive parfois (souvent) qu'après une coupure liée à un filtre encrassé ou une obstruction de l'appareil, qu'il se bloque. Normalement, à  froid, il doit y avoir continuité. Vraiment au pire, on peut le supprimer, mais l'appareil n'est plus protégé contre les surchauffes, il y a alors risque d'incendie.

                                -
                                Edité par RémiBouchet1 7 septembre 2018 à 11:45:04

                                Merci beaucoup pour la réponse, mais depuis 2013, je crois que je n'ai plus ce composant sous la main :D

                                -
                                Edité par CamsHacks 21 juillet 2021 à 14:31:46

                                • Partager sur Facebook
                                • Partager sur Twitter

                                N'hésitez pas à me contacter :p

                                Composant Electronique Inconnu

                                × Après avoir cliqué sur "Répondre" vous serez invité à vous connecter pour que votre message soit publié.
                                • Editeur
                                • Markdown